Visualizza messaggio singolo
  #2  
Vecchio 15-02-2010, 06.57.33
L'avatar di sergio_camici
sergio_camici sergio_camici non è collegato
Administrator
 
Data registrazione: 24-05-2002
Residenza: Binasco (MI)
Et: 54
Messaggi: 2,665
Potenza rep: 302
sergio_camici La sua reputazione  oltre la sua famasergio_camici La sua reputazione  oltre la sua famasergio_camici La sua reputazione  oltre la sua famasergio_camici La sua reputazione  oltre la sua famasergio_camici La sua reputazione  oltre la sua famasergio_camici La sua reputazione  oltre la sua famasergio_camici La sua reputazione  oltre la sua fama
Predefinito

Citazione:
Orginalmente inviato da memedesimo Visualizza messaggio
ho letto che dovrei usare un modulo xbee pro, che ha direttamente il connettore per antenna wifi (tipo del pc per intenderci)
questo dovrebbe essere quello normale
mentre quello versione pro che ha il connettore e questo? io non vedo il connettore dalla foto, chi conferma che sia questo? oppure mi linkate?
No, questo:
http://www.sparkfun.com/commerce/pro...oducts_id=8692

Ma per il problema distanza potresti provare questo:
http://www.sparkfun.com/commerce/pro...oducts_id=9411
Citazione:
il ponte H in quel tutorial credo che non vada bene per questo, quindi mi chiedevo come faccio a mettere un ponte H giusto per questo motore in quel circuito del tutorial?
Usa un ponte adeguato.
http://www.robot-italy.com/product_i...roducts_id=464
__________________
ciao
Sergio
---
Hai deciso di costruire un robot? Bene...
Cominciamo dalle brutte notizie: non e' facile...
Rispondi citando