spacer.png, 0 kB

Torna indietro   Roboitalia.com - Il primo portale in Italia sulla robotica amatoriale > Robotica di base > Arduino

 
 
Strumenti discussione Modalità  visualizzazioe
Prev Messaggio precedente   Prossimo messaggio Next
  #1  
Vecchio 05-07-2012, 19.41.18
Ziko Ziko non è collegato
Robottaro sostenitore
 
Data registrazione: 02-04-2005
Residenza: Firenze
Età : 32
Messaggi: 587
Potenza reputazione: 92
Ziko E' una stupenda persona in cui credere
Predefinito Arduino + shield non programma!

Ciao a tutti,

Ho un problema abbastanza serio con il mio arduino ed eccovelo spiegato:

Ho creato una shield con una quantità esigua di componenti e un sensore di pressione (veramente una banalità).

L'unico problema è che quando questa shield è collegata ad arduino questo non ne vuole sapere di programmarsi e, ogni volta sono costretto a staccare tutto per programmare.

Avete consigli da darmi cose che potrei aver sbagliato?
Rispondi citando
 


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione
Modalità  visualizzazioe

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code è Attivato
Le smilies sono Attivato
[IMG] è Attivato
Il codice HTML è Disattivato

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
ARDUINO UNO + GSM Shield v2.0 - problemini... allspark Arduino 5 23-05-2013 11.12.02
Arduino e MUX Shield tronicman Arduino 11 13-01-2013 19.41.22
Problema con shield arduino cumputomane Arduino 0 10-08-2012 14.09.07
Arduino + Ethernet shield logger gioscarab Forum generale 7 21-03-2012 23.11.23
Super kit arduino uno e ethernet shield cosmo1981 Mercatino 0 02-01-2012 19.06.57


Tutti gli orari sono GMT. Adesso sono le: 02.52.34.


Basato su: vBulletin Versione 3.8.8
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Realizzazione siti web Cobaltica Foligno
spacer.png, 0 kB